设为首页加入收藏
微信关注
官方微信号:71712643
加关注获取每日精选资讯
利发国际lifa88网欢迎您加入
广告服务联系我们网站地图

选股公式成功率排行

2014-11-12 16:57 利发国际lifa88网 www.southmoney.com
  选股公式成功率排行   100%成功率选股公式,精准预警指标源码[大智慧公式]   使用方法:止赢设为5个交易日10%,亏损4%止损,一日内最高回落4%平仓止赢,本人测试过100%成功率,回复完整   (有未来函数请小心)   100%成功率选股公式,选股精准指标源码:   Var1:=MA(CLOSE,5);   Var2:=MA(CLOSE,10);   Var3:=MA(CLOSE,20);   Var4:=MA(CLOSE,30);   Var5:=(Var1+Var2+Var3+Var4)/4;   Var6:=(Var5-ref(Var5,5))/ref(Var5,5)*1500;   Var7:=(Var5-ref(Var5,5))/ref(Var5,5)*1500;   Var8:=EMA(Var6,8);   VAR9:=TROUGHBARS(3,15,1)《10;   VAR10:=PEAKBARS(3,15,1)《10;   VAR11:=IF(VAR9=1,50,0);   VAR12:=IF(VAR10=1,50,0);   底部:= IF(VAR11=50,50,0);   头部:= IF(VAR12=50,100,0);   a:if( 底部》ref(底部,1),50,0) and if(c《10,1,0) ;
选股公式成功率排行
  利发国际lifa88网微信号:southmoney
利发国际lifa88网声明:资讯来源于合作媒体及机构,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
lifa88