设为首页加入收藏
微信关注
官方微信号:利发国际lifa88网
加关注获取每日精选资讯
搜公众号“利发国际lifa88网”即可,欢迎加入!
广告服务联系我们网站地图

江恩百分百主图公式详细介绍

2017-12-22 10:56 分析家公式网
  3、江恩百分百(主图)   STICKLINE(C》=O,C,O,7,0),COLOR0000AA;   STICKLINE(C》=O,C,O,6,0),COLOR0000bb ;   STICKLINE(C》=O,C,O,5,0),COLOR0000cc;   STICKLINE(C》=O,C,O,4,0),COLOR0000DD ;   STICKLINE(C》=O,C,O,3,0),COLOR0000ee;   STICKLINE(C》=O,C,O,2,0),COLOR0000FF;   STICKLINE(C》=O,C,O,1,0),COLOR0000ff;   STICKLINE(C》=O,H,L,0,0),COLORRED;   STICKLINE(C《=O,C,O,7,0),Coloraaaa00;   STICKLINE(C《=O,C,O,6,0),Colorbbbb00;   STICKLINE(C《=O,C,O,5,0),Colorcccc00;   STICKLINE(C《=O,C,O,4,0),Colordddd00;   STICKLINE(C《=O,C,O,3,0),Coloreeee00;   STICKLINE(C《=O,C,O,2,0),COLORffff00;   STICKLINE(C《=O,C,O,1,0),Colorffff00;   STICKLINE(C《=O,H,L,0,0),COLORffff00;   STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,7,0),color00AAAA;   STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,5,0),color00CCCC;   STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,3,0),color00EEEE;   STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,1,0),coloryellow;   DH:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);   STICKLINE(DH《=-4,(c+o)/2,c,7,0),colorAA0000;   STICKLINE(DH《=-4,(c+o)/2,c,5,0),colorCC0000;   STICKLINE(DH《=-4,(c+o)/2,c,3,0),colorEE0000;   STICKLINE(DH《=-4,(c+o)/2,c,1,0),colorFF0000;   HH:HHV(H,450),COLOR53ff53,LINETHICK2;   LL:LLV(L,450),COLORWHITE,LINETHICK2;   VAR1:=(HH-LL);   HL75:HH-VAR1*0.25,COLOR3399ff,LINETHICK2;   HL62:HH-VAR1*0.375,CIRCLEDOT,COLORWHITE;   HL50:HH-VAR1*0.5,COLORYELLOW,LINETHICK2;   HL38:HH-VAR1*0.625,CIRCLEDOT,COLORff00ff;   HL25:HH-VAR1*0.75,COLOR0000FF;
  利发国际lifa88网微信号:利发国际lifa88网
lifa88